Autore Topic: Problemi FF IX epsxe  (Letto 2127 volte)

Offline reverendo wolfwood

  • Membro FF13
  • *************
  • Post: 5826
    • Mostra profilo
    • http://
Problemi FF IX epsxe
« Risposta #15 il: 6 Aprile 2008, 18:51:22 »
non saprei che sito consigliarti, sul mio pc non da di questi problemi quindi deve essere sicuramente qualche inghippo tra i plugin e la tua configurazione hardware. un giro con google credo ti risolverà il problema di ulteriori plugin, poi andando a tentativi tutto si sistema sempre XD


Citazione
Apelle figlio di Apollo fece una palla di pelle di pollo e tutti i trentatre trentini andarono a Trento per vedere la palla di pelle di pollo fatta da Apelle figlio di Apollo che serviva a non far disarcivescostantinopolizzare l'arcivescovo di Costantinopoli dato che si voleva disarcivescostantinopolizzare dopo aver saputo che la sua capra è crepata sotto la panca per rifugiarsi dalla battaglia di tre tigri contro tre tigri
Citazione
ma come possono multare chi scarica film! mica è pirateria o altro. la cosa è perfettamente legale se non non ci sarebbe.
Citazione
Ogni mattina, in Africa, una gazzella si sveglia e si overbuffa. Cosi lo mette in culo al leone *_*
Citazione da: Omega69
Comunque ho scritto una cazzata e me ne assumo la colpa

KAZE WA MIRAI NI FUKU


...Ci sono un pò di T e di Zaku in ognuno di noi...

Offline ploty89

  • Membro FF1
  • *
  • Post: 1
    • Mostra profilo
Problemi FF IX epsxe
« Risposta #16 il: 22 Dicembre 2008, 01:18:28 »
Citazione da: marco476
Ciao a tutti sono nuovo

Scusate, volevo chiedere una cosa.
Io sto giocando con l'epsxe a ff9, tutto bene col primo cd ma quando alla fine del primo cd devo partire con quella specie di nave (credo che sia quello il punto) devo cambiare cd (credo) e mi scatta tutto, ci sono tutte strisce ( qui è quando inizia il filmato, qui è quando si blocca )  e non so come cambiare il cd.
Qualcuno sa aiutarmi?

Ho provato anche ad inserire direttamente il cd 2, ho cliccato nuova partita e mi dice di inserire il cd 1. Metto il cd 1 ma mi si blocca e diventa tutto bianco e non continua.

Attendo disperatamente vostre risposte :(
Grazie a tutti ciau!


Ho avuto lo stesso problema e l'ho risolto usando la versione 1.5.2 di epsxe...
dovrebbe essere lo stesso per te...

spero di averti aiutato...